Stromverbrauch

Alles rund um die Technik der C6

Stromverbrauch

Beitragvon Claus Td » 21.08.21, 18:44

Hallo Leute,
ich bin Gestern auf einem Supermarkt-Parkplatz gestanden und habe Radio gehört. Nach ca. 15-20 Min.kam meine Frau vom Einkauf zurück,dann war die Batterie schon leer und der Wagen sprang nicht mehr an.
Frage: Gibt es eine besondere Radiostellung oder ist das grundsätzlich nicht möglich mit abgestelltem Motor Radio zu hören? Am Start/Stopschalter brannte während dieser Zeit die untere rote Lampe.
Gruß Claus
Claus Td
 

Re: Stromverbrauch

Beitragvon Marvin » 21.08.21, 21:01

Hallo Claus,

hast Du nur Motor aus gemacht oder den Accessory Mode?
Accessory Mode steht extra im DIC wenn der aktiviert wird, dann ist nur die Sitzverstellung, Scheibenheber und Radio an.
Das würde ich als Autokino-Modus bezeichnen, wenn dann nicht alle 10 Minuten das Radio ausgehen würde.

Oder Du hast so eine fette Endstufe drin das die die Batterie in 20 Minuten leer lutscht.

Gruß
Ralf
Auch das noch!
Technische Fragen von allgemeinem Interesse nicht über PM
Marvin
 
Beiträge: 249
Registriert: 24.08.17, 17:43
Wohnort: Rüsselsheim
Geschlecht: Männlich
Fahrzeug: C6 2005 Supercharged Silbergrau

Re: Stromverbrauch

Beitragvon Andi 68 » 21.08.21, 21:05

Moin Claus, das ist der Blick in die Glaskugel ........................... [smilie=drinks.gif] [smilie=drinks.gif] [smilie=drinks.gif]
Das können 1000 Dinge sein
es gibt ja keine Anhaltspunkte, nich einmal was für ein Auto
Claus Td hat geschrieben:Hallo Leute,
ich bin Gestern auf einem Supermarkt-Parkplatz gestanden und habe Radio gehört. Nach ca. 15-20 Min.kam meine Frau vom Einkauf zurück,dann war die Batterie schon leer und der Wagen sprang nicht mehr an.
Frage: Gibt es eine besondere Radiostellung oder ist das grundsätzlich nicht möglich mit abgestelltem Motor Radio zu hören? Am Start/Stopschalter brannte während dieser Zeit die untere rote Lampe.
Gruß Claus
Gruss Andi

wer bremst verliert, wer sägt der siegt!!!!!!!!!!
Benutzeravatar
Andi 68
 
Beiträge: 3051
Registriert: 15.07.13, 17:01
Wohnort: Baden
Geschlecht: Männlich
Fahrzeug: Corvette C6 gelb, Ford Transit weiß

Re: Stromverbrauch

Beitragvon Claus Td » 21.08.21, 21:33

Ich habe nur den Motor aus gemacht! Was ist Accessory Mode ?
Ja das Radio und das kleine rote Licht gingen zwischendurch zweimal aus. Ich habe dann wieder den Startknopf unten betätigt. Radio und rotes Licht (nicht das orangene ) gingen wieder an. Es ist eine originale C6 und nichts nachgerüstetes verbaut. Das mit dem Autokino ist eine gute Bemerkung. Wie wäre das möglich?
Claus Td
 

Re: Stromverbrauch

Beitragvon BAD BOY 2015 » 21.08.21, 21:49

@Claus Td
schau dir mal deinen Startknopf genau an bzgl. Acc.....mode.
´´Lache nicht über andere,warte einfach bis sie sich Lächerlich machen.``
Benutzeravatar
BAD BOY 2015
 
Beiträge: 704
Bilder: 0
Registriert: 25.09.15, 17:54
Wohnort: Nürnberg
Geschlecht: Männlich
Fahrzeug: C6 GS 2012 Weis /Shelby GT500 /MB W211 E500

Re: Stromverbrauch

Beitragvon Marvin » 22.08.21, 14:38

Hallo Claus

Accessory Mode ist = Zubehörmodus = Autoradio und diverse Kleinigkeiten.
Das steht dann im Klartext im Tachotextfeld und die rechte LED am Startknopf leuchtet.

Locker mal das Pluspolkabel an der Battere, schalte auf ACC Mode. hänge ein Amperemeter zwischen Batteriepluspol und -Kabel und lupfe dann kurz das Kabel.
(Eventuell mit einem Helfer zusammen). Dann weißt Du was wirklich an Strom abgeht. Dann übliches Sicherungsziehen wenn es zu viel Strom ist.
Aber wenn keine 20 Minuten drin sind dann ist entweder da ein heftiger Verbraucher, oder Batterie alt / schlechte Ladespannungslage.

Was für eine Spannung hast Du ca. 3 Minuten nach dem Starten ohne Licht / mit Licht bei ca. 2000 U/Min. direkt an den Batteriepolen?

Hast Du eine elektrisch betriebene Zusatzkühlung (z.B. Ladekühler) der trotz ACC Mode läuft ?

Gruß
Ralf
Auch das noch!
Technische Fragen von allgemeinem Interesse nicht über PM
Marvin
 
Beiträge: 249
Registriert: 24.08.17, 17:43
Wohnort: Rüsselsheim
Geschlecht: Männlich
Fahrzeug: C6 2005 Supercharged Silbergrau

Re: Stromverbrauch

Beitragvon Claus Td » 23.08.21, 08:20

Ladespannung ist normal,im Leerlauf ca.14,3V. Ich denke die Batterie ist zu alt. Ich habe soeben eine Neue bestellt.
Das mit Accessory Mode habe ich jetzt gesehen.
Um nochmal auf das Autokino zurück zu kommen. Wenn ich also auf Stellung Accessory Mode (die kleine orangene Lampe unten rechts) bin kann ich Radio oder die Kinosfrequenz empfangen,aber nach 10 Min. wird das abgeschaltet? Muß ich das dann jedesmal wieder einschalten und hält eine gute/neue Batterie das 2Std. durch?
Claus Td
 

Re: Stromverbrauch

Beitragvon Marvin » 23.08.21, 10:18

14,3 Volt: Die Ladeschaltung ist gut.
Also entweder Batterie hinüber oder ein unverschämter Verbraucher. Bei mir war es die elektrische Wasserpumpe für den Ladeluftkühlkreislauf. Hab die
umgeklemmt damit die nicht bei Zündung sondern nur noch bei laufenden Motor aktiv ist, denn ein stehender Motor braucht keine Ladeluftkühlung.
Der ACC-Modus ist optimal für Radio hören, aber die 10 Minuten sind fest einprogrammiert und lassen sich nicht ändern. Also alle 10 Minuten wieder reaktivieren.
Auch das noch!
Technische Fragen von allgemeinem Interesse nicht über PM
Marvin
 
Beiträge: 249
Registriert: 24.08.17, 17:43
Wohnort: Rüsselsheim
Geschlecht: Männlich
Fahrzeug: C6 2005 Supercharged Silbergrau

Re: Stromverbrauch

Beitragvon Claus Td » 23.08.21, 10:33

So wie ich das sehe ist das noch die originale Batterie,die wird im sterben liegen.
Ladeluftkühler hab ich nicht,es ist eine normaler Sauger mit LS3.
Wenn die neue Batterie da ist werde ich Radohören mal zu Hause ausgiebig testen,bevor ich nach Autokino ein Fiasko erlebe.
Wenn ich nur im Auto sitze,also ohne Radio oder sonstigem Verbrauch wie schalte ich alles ab - einfach die 10 Min.abwarten? Kann ich denn Transponder auch im Auto (geschlossene Garage) liegen lassen ohne das es mir die Batterie leer zieht.....irgendwie wie bin ich kein Keyless Go Freund.
Claus Td
 

Re: Stromverbrauch

Beitragvon Marvin » 23.08.21, 14:28

Die C6 hat verschiedene Softwarestände bezüglich des Rückwärtsganges, aber trotzdem ist am sichersten:
Rückwärtseingang einlegen
Startknopf auf aus
Nach dem aussteigen mit dem FOB 2x drücken damit die kurz hupt (sofern diese Quittung in den persönlichen Einstellungen aktiviert), dann ist die Elektronik garantiert aus.

Das ist die sicherste Methode damit alles schläft und die Batterie nicht leer nuckelt.
Und bei einem sicheren Standort (eigene Garage) die Innenraumüberwachung / Alarmanlage auch ausschalten.
Auch das noch!
Technische Fragen von allgemeinem Interesse nicht über PM
Marvin
 
Beiträge: 249
Registriert: 24.08.17, 17:43
Wohnort: Rüsselsheim
Geschlecht: Männlich
Fahrzeug: C6 2005 Supercharged Silbergrau

Re: Stromverbrauch

Beitragvon Claus Td » 23.08.21, 15:40

O.K. Danke. Das werde ich alles einmal ausprobieren [smilie=good.gif]
Claus Td
 


Zurück zu C6 Technikforum

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste